1. 首页
  2. 股市资讯

「大智慧」庄家行踪黄金版指标公式

VAR1:=ema(EMA(close,13),13);
控盘:= (VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
stICKline(控盘<0,控盘,0,2,0),COLORWHITE;
无庄控盘:控盘<0,COLORWHITE;
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,2,1),COLOrrED;
有庄控盘: 控盘>REF(控盘,1) AND 控盘>0,COLORRED;
VAr2:=100*winner(CLOSE*0.95);
stiCKLINE(控盘0,控盘,0,2,0),COLOR00FF00;
主力出货: 控盘0,COLOR00FF00;
STICKLINE(VAR2>50 AND COST(85)0,控盘,0,2,0),COLORFF00FF;
高度控盘: VAR2>50 AND COST(85)0,COLORFF00FF;
a10:=croSS(控盘,0);
开始控盘:IF(A10,6,0),COLORYELLOW;

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.bullgains.com/zixun/1752c2affacab0927825827a.html