1. 首页
  2. 股市资讯

「通达信」黑马起爆点指标公式

VAR1:=(close-MA(CLOSE,21))/MA(CLOSE,21)*100;
VAr2:=(CLOSE-LLV(LOW,43))/(HHV(high,43)-LLV(LOW,43))*100;
VAR3:=sma(VAR2,2,1);
天:100 (-abs(VAR1)),COLOrrED;
下:SMA(VAR3,2,1);
无:ABS(VAR1),COLORGREEN;
敌:50,COLORFFAA00,lineTHICK3;
A:80;
B:20;
买:stICKLINE(croSS(下,无),3,20,2,0),COLORRED,LINETHICK1;
stiCKLINE(CROSS(下,无),20,25,2,0),COLORFF9900,LINETHICK1;
{概念股网-股票公式网站 www.gainiangu.com}
DRAWTEXT(CROSS(下,无),30, ),COLORFFFfcC;
卖:STICKLINE(CROSS(下,天),70,90,2,0),COLORRED,LINETHICK1;
STICKLINE(CROSS(下,天),90,99,2,0),COLORFF9900,LINETHICK1;
DRAWTEXT(CROSS(下,天),70, ),COLORFFFFCC;
选股2:IF(CROSS(下,20),1,0);
DRAWicoN((CROSS(下,20) ),20,1);
DRAWICON((CROSS(下,20) ),-20,25);

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.bullgains.com/zixun/7a480c05e43f19efef73e72d.html